[问题]请问7.10要编译linux-2.6.23.14需要哪些包?

编译安装或者制作Deb包
回复
haolong886
帖子: 69
注册时间: 2007-12-08 23:04
送出感谢: 0
接收感谢: 0

[问题]请问7.10要编译linux-2.6.23.14需要哪些包?

#1

帖子 haolong886 » 2008-01-20 12:26

现在想在7.10下练练编译内核,不知道还需要哪些包,不能在ubuntu下上网,所以基本没升过7.10。希望大家给个清单,谢了。
kangtian
帖子: 336
注册时间: 2007-04-22 13:14
送出感谢: 0
接收感谢: 2 次

#2

帖子 kangtian » 2008-01-20 15:24

请善于使用论坛搜索功能,以“编译内核”为关键词搜索一下,就会有答案!!
回复

回到 “编译或打包”