[问题]新手,问个编译的问题。

编译安装或者制作Deb包
回复
famdeng
帖子: 42
注册时间: 2007-06-24 13:04
送出感谢: 0
接收感谢: 0

[问题]新手,问个编译的问题。

#1

帖子 famdeng » 2008-02-21 2:02

我./configure之后,出现了这段信息
…………
checking for DEPS... configure: error: Package requirements (
gconf-2.0 >= 2.18.0,
libwnck-1.0 >= 2.18.0
) were not met:

No package 'gconf-2.0' found
No package 'libwnck-1.0' found

…………

请问这个怎么解决阿?我找了很久都找不到方法。
谢谢了![/u]
回复

回到 “编译或打包”