请教:aclocal版本问题;或如何指定版本

编译安装或者制作Deb包
回复
tcnewperson
帖子: 2
注册时间: 2008-11-03 22:00
送出感谢: 0
接收感谢: 0

请教:aclocal版本问题;或如何指定版本

#1

帖子 tcnewperson » 2008-11-04 21:12

大家好,
问题:我在make一个软件时,说aclocal-1.9 is missing on your system, automake1.9 is missing on your system.
可是我查了一下aclocal,发现是1.10版本。
请问:我如何将1。19版换为1。9版呢?指定版本问题。
谢谢!
回复

回到 “编译或打包”