如何升级gtk+

编译安装或者制作Deb包
回复
swordzjj
帖子: 18
注册时间: 2006-11-23 18:04
送出感谢: 0
接收感谢: 0

如何升级gtk+

#1

帖子 swordzjj » 2007-02-14 15:23

最近编译一个软件需要gtk+-2.6以上的版本支持,ubuntu自带的好像只有2.4,请教高手如何升级?谢谢!
头像
jeffwei
帖子: 1344
注册时间: 2007-05-12 22:48
送出感谢: 0
接收感谢: 0

#2

帖子 jeffwei » 2007-05-25 21:51

到google搜索
前三个就有
下载源码编译
回复

回到 “编译或打包”