[分享]7.04中成功编译pidgin2.0.1用到的全部依赖项

编译安装或者制作Deb包
回复
头像
den
帖子: 196
注册时间: 2007-06-15 21:19
来自: 上海
送出感谢: 0
接收感谢: 0

[分享]7.04中成功编译pidgin2.0.1用到的全部依赖项

#1

帖子 den » 2007-06-15 23:38

我用到了下面这些,没见到有文章跟这个完全一样的所以分享一下,编译有问题的可以参考
build-essential libgtk2.0-dev libglib2.0-dev libxml2-dev libnss-dev gettext
回复

回到 “编译或打包”