ubuntu 装好phpeclipse ,但一打开 php文件就提示错误,打不开。

Python/PHP/Perl 开发与设计
回复
shenzhe
帖子: 10
注册时间: 2007-10-12 10:31
送出感谢: 0
接收感谢: 0

ubuntu 装好phpeclipse ,但一打开 php文件就提示错误,打不开。

#1

帖子 shenzhe » 2008-10-25 10:47

用新立得软件包下载得到eclipse 再安装了phpeclipse的插件。。
但 一打开 php文件就提示 an error has pccurred.
什么原因?
hooluu
帖子: 19
注册时间: 2009-03-29 11:39
系统: ubuntu 12.04 64bt
送出感谢: 0
接收感谢: 0

Re: ubuntu 装好phpeclipse ,但一打开 php文件就提示错误,打不开。

#2

帖子 hooluu » 2009-04-12 23:47

我的也是这样,求解阿
wd_linux
帖子: 3
注册时间: 2010-03-21 11:13
送出感谢: 0
接收感谢: 0

Re: ubuntu 装好phpeclipse ,但一打开 php文件就提示错误,打不开。

#3

帖子 wd_linux » 2010-03-21 11:20

等待高人指点
等待高人指点
等待高人指点
等待高人指点
回复

回到 “Python/Php/Perl”