关于PHPEclipse的安装问题

Python/PHP/Perl 开发与设计
回复
lazarus
帖子: 28
注册时间: 2008-11-13 22:10
送出感谢: 0
接收感谢: 0

关于PHPEclipse的安装问题

#1

帖子 lazarus » 2008-11-25 11:05

今天有空提一个问题:
我己经安装Eclipse3.4.1
通过SoftUpdate安装PHPEclipse时老是无法成功,说是没有什么什么的.
有哪位兄弟知道的,请回复一下贴子.
O
alian
帖子: 3
注册时间: 2008-11-25 9:26
送出感谢: 0
接收感谢: 0

Re: 关于PHPEclipse的安装问题

#2

帖子 alian » 2008-11-27 17:38

这两天刚好我也摆ubuntu了
我是手动装PHPEclipse的、很顺利
yasin635
帖子: 4
注册时间: 2010-08-03 9:27
送出感谢: 0
接收感谢: 0

Re: 关于PHPEclipse的安装问题

#3

帖子 yasin635 » 2010-09-06 13:12

楼上这位大虾能不能说仔细一点呢

模拜。。。
回复

回到 “Python/Php/Perl”