安装php5-mysql时出现错误 求解答!

Python/PHP/Perl 开发与设计
回复
头像
Anew_G
帖子: 6
注册时间: 2010-11-01 22:26
送出感谢: 0
接收感谢: 0

安装php5-mysql时出现错误 求解答!

#1

帖子 Anew_G » 2010-11-14 17:14

提示:php5-mysql依赖php5-common,但是5.3.3-1ubuntu将会被安装


可是 新力得安装包里php5-common以提示安装完毕
L.A.M.P
头像
Anew_G
帖子: 6
注册时间: 2010-11-01 22:26
送出感谢: 0
接收感谢: 0

Re: 安装php5-mysql时出现错误 求解答!

#2

帖子 Anew_G » 2010-11-14 21:24

原来源有问题 更新官方源解决了
L.A.M.P
回复

回到 “Python/Php/Perl”