在Ubuntu下关于wxpython的安装问题?

Python/PHP/Perl 开发与设计
回复
rogercheng
帖子: 20
注册时间: 2006-06-23 18:15
送出感谢: 0
接收感谢: 0

在Ubuntu下关于wxpython的安装问题?

#1

帖子 rogercheng » 2007-01-09 9:24

我装了python2。5,也用新得利安装软件安装了wxpython(wxtools),但只能在python2.4下能用wxpython,而python2.5下不能用。

请问应该怎么安装才能让python2.5也能用wxpython?
回复

回到 “Python/Php/Perl”