[问题]Ubuntu5.1下如何安装wxWidgets?

Python/PHP/Perl 开发与设计
回复
jmmail
帖子: 9
注册时间: 2005-11-26 9:57
送出感谢: 0
接收感谢: 0

[问题]Ubuntu5.1下如何安装wxWidgets?

#1

帖子 jmmail » 2005-12-15 22:15

在Ubuntu5.1下安装哪个版本的wxWidgets库,是GTK还是X11的?
我都下载了但是在Configure时都出现错误。
请问有谁成功安装了wxWidgets库的?
avacool
帖子: 6
注册时间: 2005-10-10 17:33
送出感谢: 0
接收感谢: 0

#2

帖子 avacool » 2005-12-27 18:53

:cry: :cry: :cry:

同问
avacool
帖子: 6
注册时间: 2005-10-10 17:33
送出感谢: 0
接收感谢: 0

#3

帖子 avacool » 2005-12-28 10:58

:o

wxGTK安装成功了,一路到底,没有什么问题
回复

回到 “Python/Php/Perl”