当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 用上0.9.53后,迅雷真的好爽
帖子发表于 : 2008-01-17 11:26 

注册: 2006-06-27 15:48
帖子: 142
送出感谢: 0 次
接收感谢: 0 次
用上53后,整晚下都没问题,不过要把迅雷目录中的atl71.dll换成ansi版才稳定啊!


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-01-17 16:26 
头像

注册: 2007-08-11 20:54
帖子: 777
地址: 广州
送出感谢: 0 次
接收感谢: 0 次
怎么改啊,我也想用迅雷啊,可是用不了啊


_________________
人的生命是有限的,但是享受Linux的乐趣是无限的!
http://www.liangsuilong.info


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-01-18 21:09 

注册: 2006-06-27 15:48
帖子: 142
送出感谢: 0 次
接收感谢: 0 次
上wine的网站,按wine的安装说明,把源加上,升级后就可以了,最后从网上下个ansi版的atl71.dll


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-01-18 21:52 
头像

注册: 2006-07-08 14:07
帖子: 1771
送出感谢: 14
接收感谢: 1
一定要53的吗。


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-01-24 18:14 

注册: 2006-06-27 15:48
帖子: 142
送出感谢: 0 次
接收感谢: 0 次
我以前用49不行


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-01-24 18:47 
头像

注册: 2007-12-28 10:28
帖子: 28
地址: HEU
送出感谢: 0 次
接收感谢: 0 次
给个ansi版的atl71.dll呗


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-01-25 0:40 

注册: 2006-10-23 7:58
帖子: 227
送出感谢: 0 次
接收感谢: 0 次
我找到了,也发给你


附件:
atl71.zip [86.74 KiB]
被下载 451 次
页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:Yahoo [Bot] 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译