当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]装了Vmware Player,但是无法运行从别人那里拿来的 镜像文件
帖子发表于 : 2008-04-09 19:41 
头像

注册: 2006-07-06 0:57
帖子: 387
地址: Beijing, PRC
送出感谢: 0 次
接收感谢: 0 次
装了Vmware Player,但是无法运行从别人那里拿来的 镜像文件
每次启动都提示这个:


附件:
vmer.png
vmer.png [ 26.58 KiB | 被浏览 669 次 ]



_________________
=================================
Ubuntu 12.04 LTS
Dell Vostro 1450
http://www.lirui.name
页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-04-12 9:55 
头像

注册: 2008-03-17 21:37
帖子: 260
地址: 深圳
送出感谢: 0 次
接收感谢: 0 次
表示同情,我的也是的,但是问题不同,在找答案!!


_________________
爱生活,ichaochao......


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-04-12 12:12 
头像

注册: 2008-03-17 21:37
帖子: 260
地址: 深圳
送出感谢: 0 次
接收感谢: 0 次
啊,现在重装了VMware Player,现在问题跟LZ的完全一样了???为什么呢?哪位好人帮忙解决一下呀!!谢谢


_________________
爱生活,ichaochao......


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-04-12 16:56 
头像

注册: 2008-03-17 21:37
帖子: 260
地址: 深圳
送出感谢: 0 次
接收感谢: 0 次
LZ,我同样的问题已经解决了总算,就是在那个VMX文件中加入
mainMem.useNamedFile=FALSE
就可以了,终于可以在U中虚拟WINXP了!!


_________________
爱生活,ichaochao......


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-04-12 23:07 
头像

注册: 2006-07-06 0:57
帖子: 387
地址: Beijing, PRC
送出感谢: 0 次
接收感谢: 0 次
ichaochao 写道:
LZ,我同样的问题已经解决了总算,就是在那个VMX文件中加入
mainMem.useNamedFile=FALSE
就可以了,终于可以在U中虚拟WINXP了!!



谢谢!!!这句话啥意思?


_________________
=================================
Ubuntu 12.04 LTS
Dell Vostro 1450
http://www.lirui.name


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译