[问题]科比?or保罗? 虚拟机与ubuntu版本选择的问题

Kvm、VMware、Virtualbox、Xen、Qemu 等
回复
magicwords
帖子: 6
注册时间: 2008-04-15 19:18
送出感谢: 0
接收感谢: 0

[问题]科比?or保罗? 虚拟机与ubuntu版本选择的问题

#1

帖子 magicwords » 2008-04-15 19:24

现在想在XP上装个虚拟机,然后装个ubuntu,看很多贴子说不同的虚拟机支持的版本不一样,
我用的虚拟机是VMware
问下哪种组合会好一点?反正现我用VMware5.5装ubuntu8.04的时候是装了N次了,但还是失败了,不是卡这了就是卡那里了,现在直接点开虚拟机一开始装就黑在那里了,..,,,
回复

回到 “虚拟机和虚拟化”