当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : vmware6.5不支持8.04吗
帖子发表于 : 2008-07-20 16:32 

注册: 2008-01-09 21:16
帖子: 23
送出感谢: 0 次
接收感谢: 0 次
如题
为什么用vmware6.5无法虚拟8.04?


最后由 lylkr 编辑于 2008-07-20 17:45,总共编辑了 1 次

页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-07-20 17:42 

注册: 2008-01-09 21:16
帖子: 23
送出感谢: 0 次
接收感谢: 0 次
我在xp中安装的vmware6.5,然后虚拟8.04,请高手赐教
谢谢


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-07-20 20:06 

注册: 2008-06-07 20:22
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
我也遇到同样问题


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-07-21 3:18 

注册: 2008-04-30 21:40
帖子: 431
送出感谢: 0 次
接收感谢: 0 次
不会吧?我用VM6.5,在windows下正常虚拟出ubuntu,但特效没开成。(分析是由于没有合适的VM网卡驱动)
ubuntu下也能正常虚拟windows。(也是同版本号6.5)


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-07-21 19:57 

注册: 2008-01-09 21:16
帖子: 23
送出感谢: 0 次
接收感谢: 0 次
为什么,我选中镜像文件或虚拟光驱,都提示支持7.04或更低的版本

如果继续的话则找不到操作系统

为什么????


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-07-21 21:37 

注册: 2006-10-12 6:02
帖子: 122
地址: 亿万财富,始于脚下。
送出感谢: 0 次
接收感谢: 0 次
我想在UB下装XP,,不过我找不到这个版本的,linux版,,你们有么,


_________________
CPU:C2 733
主板:VIA694
内存:256-PC133
声卡:YAMAHA 724 ISA接口
显卡:TNT2 32M
系统:WIN-XP xubuntu6.06

www.fast-go.cn
http://shop35321589.taobao.com/


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:Bing [Bot] 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译