当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 2 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 如果内核升级了,之前vmware做好的子系统是不是就不能用了
帖子发表于 : 2006-04-25 19:21 

注册: 2005-06-12 12:23
帖子: 335
送出感谢: 0 次
接收感谢: 0 次
现在的内核是2.6.15-21-686,如果以后升级了,那么现在备份的系统还能用吗?


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2006-04-27 6:59 
头像

注册: 2006-03-24 18:27
帖子: 96
送出感谢: 0 次
接收感谢: 0 次
可以用,但要install kernel-headers-2.6.15.21-686


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 2 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译