8.04自动更新后VMWare Tools无法使用了怎么办?

Kvm、VMware、Virtualbox、Xen、Qemu 等
回复
头像
lugede
帖子: 62
注册时间: 2008-02-12 22:11
送出感谢: 0
接收感谢: 0
联系:

8.04自动更新后VMWare Tools无法使用了怎么办?

#1

帖子 lugede » 2008-11-04 13:33

我在Vista下用VMWare6.5安的Ubuntu8.04,最近更新之前还可以用的,但更新之后就无法和主机之间开启共享文件了,检查了一下,发现Ubuntu提示VMWare Tools与新版本内核有问题,怎么办啊?
回复

回到 “虚拟机和虚拟化”