虚拟的Debian Lenny安装增强功能错误

Kvm、VMware、Virtualbox、Xen、Qemu 等
回复
头像
horseking
帖子: 443
注册时间: 2008-08-09 22:48
送出感谢: 1 次
接收感谢: 0
联系:

虚拟的Debian Lenny安装增强功能错误

#1

帖子 horseking » 2009-03-02 15:37

见图:内核的build和head files是什么东东?如何安装啊?还有GNU compiler怎么装啊,我sudo apt-get install GNU compiler和sudo apt-get install compiler都没有用哦。
附件
.jpg
回复

回到 “虚拟机和虚拟化”