当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 10 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : ubuntu9.04,用vbox2.2装深度精简xp6.2,打开ie就cpu占用100%
帖子发表于 : 2009-05-28 16:20 

注册: 2009-04-29 20:54
帖子: 9
送出感谢: 0 次
接收感谢: 0 次
每次用虚拟的xp打开ie,xp系统就cpu占用100%,像死了一样,很久很久很久才有反应,谁知道什么问题吗 :em20


页首
 用户资料  
 
2 楼 
 文章标题 : Re: ubuntu9.04,用vbox2.2装深度精简xp6.2,打开ie就cpu占用100%
帖子发表于 : 2009-05-29 16:30 

注册: 2009-04-29 20:54
帖子: 9
送出感谢: 0 次
接收感谢: 0 次
没有人知道吗,真是让人失望啊 :em20


页首
 用户资料  
 
3 楼 
 文章标题 : Re: ubuntu9.04,用vbox2.2装深度精简xp6.2,打开ie就cpu占用100%
帖子发表于 : 2009-05-29 16:44 
头像

注册: 2008-06-22 13:38
帖子: 1627
地址: 武汉
送出感谢: 0 次
接收感谢: 0 次
分配的内存不够?


_________________
mint+gnome


页首
 用户资料  
 
4 楼 
 文章标题 : Re: ubuntu9.04,用vbox2.2装深度精简xp6.2,打开ie就cpu占用100%
帖子发表于 : 2009-05-29 18:48 
头像

注册: 2007-08-05 17:40
帖子: 4968
送出感谢: 0 次
接收感谢: 4
要安装就安装Xp_beast_edition


_________________
free VPN
YouKuDownLoader
代码:
pip3 install ykdl

install YouKuDownLoader, have fun in downloading.
YouKuDownLoader所支持网站列表


页首
 用户资料  
 
5 楼 
 文章标题 : Re: ubuntu9.04,用vbox2.2装深度精简xp6.2,打开ie就cpu占用100%
帖子发表于 : 2009-05-29 20:04 
头像

注册: 2009-03-13 15:21
帖子: 63
送出感谢: 0 次
接收感谢: 0 次
不关内存的事,我这用vbox随便打开个东西就100%了,温度提高10度,用vmware就没事,,


页首
 用户资料  
 
6 楼 
 文章标题 : Re: ubuntu9.04,用vbox2.2装深度精简xp6.2,打开ie就cpu占用100%
帖子发表于 : 2009-05-31 22:27 

注册: 2009-04-29 20:54
帖子: 9
送出感谢: 0 次
接收感谢: 0 次
我指的是虚拟客机xp的cpu100%,不是ubuntu,它没有死 :em20 ,其他人就没有这种情况?


页首
 用户资料  
 
7 楼 
 文章标题 : Re: ubuntu9.04,用vbox2.2装深度精简xp6.2,打开ie就cpu占用100%
帖子发表于 : 2009-06-01 14:02 

注册: 2009-02-27 21:48
帖子: 67
送出感谢: 0 次
接收感谢: 0 次
也是啊,郁闷 :em01


页首
 用户资料  
 
8 楼 
 文章标题 : Re: ubuntu9.04,用vbox2.2装深度精简xp6.2,打开ie就cpu占用100%
帖子发表于 : 2009-06-01 16:45 

注册: 2008-11-01 21:42
帖子: 1028
地址: 树下板凳
送出感谢: 0 次
接收感谢: 1
我用雨林木风xp告别版没有问题,vbox也是2.2的,内存分配128,没装其他浏览器,就用ie,基本就为了用qq,感觉和普通的差别不大,ie占内存30M,CPU占用0


_________________
民族的脊梁,是踏实做事的人,非只知道骂街的泼妇。


页首
 用户资料  
 
9 楼 
 文章标题 : Re: ubuntu9.04,用vbox2.2装深度精简xp6.2,打开ie就cpu占用100%
帖子发表于 : 2009-06-01 19:11 

注册: 2008-01-14 5:27
帖子: 489
送出感谢: 0 次
接收感谢: 1
驱动装了吗?


页首
 用户资料  
 
10 楼 
 文章标题 : Re: ubuntu9.04,用vbox2.2装深度精简xp6.2,打开ie就cpu占用100%
帖子发表于 : 2009-06-02 10:18 

注册: 2009-05-26 10:14
帖子: 16
送出感谢: 0 次
接收感谢: 0 次
好好检查一下,我的机器是LENOVO XR420 ,以前装ubuntu 810 904运行起来都很慢,郁闷了很长时间,后来终于查出出在 电脑BIOS上,更新了BIOS后,装了UBUNTU 9.04现在快步如飞,运行3D桌面一点不卡


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 10 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译