当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : kubuntu下使用vbox的问题
帖子发表于 : 2009-06-07 18:47 

注册: 2007-11-13 18:40
帖子: 339
送出感谢: 0 次
接收感谢: 0 次
我在kde下使用vbox开虚拟机选择usb设备总是灰色的无法选上怎么回事?而且我也在/etc/fstab里面加了.也把我的用户加到vboxusers组里面了.可是还是不行.哪位大侠帮帮忙啊?谢谢了 :em20


附件:
snapshot1.png
snapshot1.png [ 619.8 KiB | 被浏览 222 次 ]



最后由 airmy 编辑于 2009-06-07 21:23,总共编辑了 1 次
页首
 用户资料  
 
2 楼 
 文章标题 : Re: kubuntu下使用vbox的问题
帖子发表于 : 2009-06-07 19:00 

注册: 2007-11-13 18:40
帖子: 339
送出感谢: 0 次
接收感谢: 0 次
没人帮忙吗?


页首
 用户资料  
 
3 楼 
 文章标题 : Re: kubuntu下使用vbox的问题
帖子发表于 : 2009-06-07 19:33 

注册: 2007-11-13 18:40
帖子: 339
送出感谢: 0 次
接收感谢: 0 次
帮帮我啊.老大们 :em21 :em21 :em21


页首
 用户资料  
 
4 楼 
 文章标题 : Re: kubuntu下使用vbox的问题
帖子发表于 : 2009-06-07 19:49 

注册: 2008-07-09 0:39
帖子: 353
送出感谢: 1
接收感谢: 0 次
先选择“启用USB控制器”?


页首
 用户资料  
 
5 楼 
 文章标题 : Re: kubuntu下使用vbox的问题
帖子发表于 : 2009-06-07 20:49 

注册: 2007-11-13 18:40
帖子: 339
送出感谢: 0 次
接收感谢: 0 次
我已经选择启用了.还是不行才问的


页首
 用户资料  
 
6 楼 
 文章标题 : Re: kubuntu下使用vbox的问题
帖子发表于 : 2009-06-07 21:02 

注册: 2008-07-09 0:39
帖子: 353
送出感谢: 1
接收感谢: 0 次
虽然可能我还是帮不了你,不过还是想你能贴个图看看


页首
 用户资料  
 
7 楼 
 文章标题 : Re: kubuntu下使用vbox的问题
帖子发表于 : 2009-06-07 21:25 

注册: 2007-11-13 18:40
帖子: 339
送出感谢: 0 次
接收感谢: 0 次
开启你的虚拟机比如xp,下面有一个usb图标鼠标右键点它正常是可以选上的.可是我的是灰色的选不上


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译