请问 现在为何无法安装 linux-headers-2.6.15-26-686 的package?

Kvm、VMware、Virtualbox、Xen、Qemu 等
回复
lawles
帖子: 31
注册时间: 2006-06-17 20:20
送出感谢: 0
接收感谢: 0

请问 现在为何无法安装 linux-headers-2.6.15-26-686 的package?

#1

帖子 lawles » 2006-08-05 23:25

请问 现在为何无法安装 linux-headers-2.6.15-26-686 的package?

提示: WARNING: The following packages cannot be authenticated!
linux-headers-2.6.15-26 linux-headers-2.6.15-26-686
Install these packages without verification [y/N]? y
Errhttp://security.ubuntu.com dapper-security/main linux-headers-2.6.15-26 2.6.15-26.45
404 Not Found [IP: 82.211.81.138 80]
Errhttp://security.ubuntu.com dapper-security/main linux-headers-2.6.15-26-686 2.6.15-26.45
404 Not Found [IP: 82.211.81.138 80]
Failed to fetch http://security.ubuntu.com/ubuntu/pool/ ... 5_i386.deb 404 Not Found [IP: 82.211.81.138 80]
Failed to fetch http://security.ubuntu.com/ubuntu/pool/ ... 5_i386.deb 404 Not Found [IP: 82.211.81.138 80]
E: Unable to fetch some archives, maybe run apt-get update or try with --fix-missing?
linuxadmin
帖子: 33
注册时间: 2006-07-22 17:37
送出感谢: 0
接收感谢: 0

#2

帖子 linuxadmin » 2006-08-06 0:16

我的可以呀。
用CN99的6.06源。昨晚 我还下载了呢!
lawles
帖子: 31
注册时间: 2006-06-17 20:20
送出感谢: 0
接收感谢: 0

#3

帖子 lawles » 2006-08-08 21:57

麻烦你说一下 CN99源在那里?
用cn99的源怎么安装 ?
penglu
帖子: 6
注册时间: 2006-08-09 7:31
送出感谢: 0
接收感谢: 0

#4

帖子 penglu » 2006-08-13 4:40

回复

回到 “虚拟机和虚拟化”