当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 2 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : ubuntu9.10 Alpha 3上安装VM虚拟机
帖子发表于 : 2009-08-08 17:17 

注册: 2008-11-01 18:40
帖子: 9
送出感谢: 0 次
接收感谢: 0 次
VM 6.5.1版本ubuntu8.10上安装顺利,但是ubuntu9.04上安装不能启动了
这次vm虚拟机6.5.2 64位版本ubuntu9.04 64位版上安装顺利,
但是ubuntu9.10 Alpha 3上安装后启动时提示unable to build kemel module(无法建立内核模块),如下图:
附件:
3.JPG
3.JPG [ 87.95 KiB | 被浏览 369 次 ]


是否目前最新的VM 6.5.2 版本不兼容?
有办法解决吗?


页首
 用户资料  
 
2 楼 
 文章标题 : Re: ubuntu9.10 Alpha 3上安装VM虚拟机
帖子发表于 : 2009-10-07 10:22 

注册: 2009-09-28 9:37
帖子: 5
送出感谢: 0 次
接收感谢: 0 次
我装是装上了但vmtools有问题一装就整个系统完了
只好用会9.4但一升级就不能全屏 我一天装了8次 两天了~


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 2 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译