[讨论]vmware tools build-19175算过期版本吗?

Kvm、VMware、Virtualbox、Xen、Qemu 等
回复
blt
帖子: 22
注册时间: 2006-11-01 17:18
送出感谢: 0
接收感谢: 0

[讨论]vmware tools build-19175算过期版本吗?

#1

帖子 blt » 2006-11-02 2:35

主机winxp,客户机ubuntu6.10,vmware 5.51。

现在的问题是装了tools与没装没有区别,我已经配置过vmware-toolbox,还是无效。

现在在我的vmware workstation软件的右下方提示“您的vmware tools版本已过期了。”

我超郁闷,现在xp与ubuntu也无法共享文件,还是总要ctrl+alt切换,真是欲哭了,各位强人看看有办法么?
头像
ChargeAhead
帖子: 25
注册时间: 2007-03-30 14:54
送出感谢: 0
接收感谢: 0

#2

帖子 ChargeAhead » 2007-04-03 14:04

我的虚拟机也是这个问题,不知道谁能帮忙解决一下?万分感谢
回复

回到 “虚拟机和虚拟化”