vmware workstation和城市热点客户端不兼容问题

Kvm、VMware、Virtualbox、Xen、Qemu 等
回复
upcubuntuer
帖子: 1
注册时间: 2010-11-16 11:00
送出感谢: 0
接收感谢: 0

vmware workstation和城市热点客户端不兼容问题

#1

帖子 upcubuntuer » 2010-11-16 11:36

我用的城市热点公司的宽带认证客户端ver3.73(u48) builid 3332,我在虚拟机下装了ubuntu,可是一打开vmware workstation,客户端就提示使用代理软件,然后就掉线,高手指点,有什么可解决的办法吗?
附件
代理软件.jpg
引火虫
帖子: 750
注册时间: 2006-08-28 9:08
来自: 安徽/安庆
送出感谢: 0
接收感谢: 0
联系:

Re: vmware workstation和城市热点客户端不兼容问题

#2

帖子 引火虫 » 2010-11-22 13:30

这好像是Dr.COM的问题,你可以联系客服,或者换ISP。
tusheng
帖子: 739
注册时间: 2007-09-18 8:45
送出感谢: 1 次
接收感谢: 1 次

Re: vmware workstation和城市热点客户端不兼容问题

#3

帖子 tusheng » 2010-11-30 20:00

先把vmnet1和vmnet8网卡禁用了看看,如果还是这样提示的,

除了破解拨号客户端就没有办法了
回复

回到 “虚拟机和虚拟化”