当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : VMware-Workstation-Full-7.1.3-324285.x86_64安装后无法启动?
帖子发表于 : 2010-12-18 15:04 

注册: 2010-11-07 19:14
帖子: 57
送出感谢: 0 次
接收感谢: 0 次
我下载的VMware-Workstation-Full-7.1.3-324285.x86_64.bundle安装在Ubuntu 11.04 64bit上,安装过程很顺利,但是使用的时候却发生了无法打开的情况。
附件:
Screenshot.jpg
Screenshot.jpg [ 379.02 KiB | 被浏览 1569 次 ]



附件:
Screenshot-1.jpg
Screenshot-1.jpg [ 384.86 KiB | 被浏览 1567 次 ]

页首
 用户资料  
 
2 楼 
 文章标题 : Re: VMware-Workstation-Full-7.1.3-324285.x86_64安装后无法启动?
帖子发表于 : 2010-12-21 16:18 
头像

注册: 2010-10-15 13:34
帖子: 2
送出感谢: 0 次
接收感谢: 0 次
好象我也遇到过,要去启动一个什么服务,忘记了,
有时候电脑起动的时候这个服务会起不来,
实在不行的话重启一下电脑吧,有时候就能起来


页首
 用户资料  
 
3 楼 
 文章标题 : Re: VMware-Workstation-Full-7.1.3-324285.x86_64安装后无法启动?
帖子发表于 : 2010-12-21 18:48 

注册: 2009-05-18 16:38
帖子: 200
地址: 东北
送出感谢: 0 次
接收感谢: 0 次
网上搜一下 我记得以前遇到过的 不过现在可以了


页首
 用户资料  
 
4 楼 
 文章标题 : Re: VMware-Workstation-Full-7.1.3-324285.x86_64安装后无法启动?
帖子发表于 : 2011-01-13 1:28 

注册: 2009-04-26 10:28
帖子: 1
送出感谢: 0 次
接收感谢: 0 次
我也是这个问题 不知道该怎么解决。。


页首
 用户资料  
 
5 楼 
 文章标题 : Re: VMware-Workstation-Full-7.1.3-324285.x86_64安装后无法启动?
帖子发表于 : 2011-03-21 14:37 

注册: 2011-03-21 14:06
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
7.1.3的2.6.37的补丁打过没有?
32位上可以通过打这个补丁解决,64位的没有试过。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:Google [Bot] 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译