当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 1 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : VMWARE 5.3.3下是不是不能装UBUNTU 10.10?
帖子发表于 : 2011-02-21 17:46 

注册: 2007-10-24 13:19
帖子: 39
送出感谢: 0 次
接收感谢: 0 次
很久没玩LINUX了,最近下了个UBUNU 10.10的32位桌面版,在以前的VMWARE 5.3.3下装,虚拟机开机可以引导,进入菜单选体验、检查光盘或者安装就直接卡在左上角一个提示符上,键盘没响应,跟死机没区别。选从硬盘启动就出现booting from hard disk,一样死掉。唯一能进去的是检查内存。

是不是UBUNTU 10.10跟老版本的VMWARE不兼容了?这个版本以前我都装过7.04 7.10 8.04几个版本,没什么问题的


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 1 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译