当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : ubuntu下用vmware装xp有问题
帖子发表于 : 2007-03-31 19:47 
头像

注册: 2006-12-29 20:13
帖子: 694
送出感谢: 0 次
接收感谢: 0 次
我试了好几张光盘,都不行。错误是一样的,都是刚开始安装就出现下列的错误:


附件:
Screenshot.png
Screenshot.png [ 497.01 KiB | 被浏览 611 次 ]



_________________
在学习linux的道路上自在而行。
页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-03-31 19:54 
头像

注册: 2006-12-29 20:13
帖子: 694
送出感谢: 0 次
接收感谢: 0 次
A problem has been detected and windows has been shut down to prevent damage to your computer.

If this is the first time you've seen this stop error screen,restart your computer.If this screen appears again,follow these steps:check for viruses on your computer.Remove any newly installed hard drives or hard drives controller.Check your hard drive to make sure it is properly configured and terminated.

Technical information:
STOP:0x0000007B(0xF9E7B524,0xC0000034,0x00000000,0x00000000)


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-04-09 23:08 

注册: 2007-04-03 13:11
帖子: 5
送出感谢: 0 次
接收感谢: 0 次
我开始也是这样的问题,不过后来没有用光盘,而是用的ISO文件,结果没有出现


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-04-11 3:04 

注册: 2007-04-05 22:29
帖子: 20
地址: 重庆
送出感谢: 0 次
接收感谢: 0 次
我也遇到这个问题,郁闷得很


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-04-11 13:07 
头像

注册: 2006-03-14 10:25
帖子: 630
送出感谢: 1
接收感谢: 4
好像是你要把vmware硬盘设置成 不是动态分配的才行


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译