[问题]请问crossover6下如何成功的安装和使用QQ2007

Kvm、VMware、Virtualbox、Xen、Qemu 等
回复
05ata
帖子: 79
注册时间: 2006-12-18 14:10
送出感谢: 0
接收感谢: 0

[问题]请问crossover6下如何成功的安装和使用QQ2007

#1

帖子 05ata » 2007-08-05 13:38

如题,我在crossover6下安装了QQ2007但是一运行就出错,如何解决!
头像
skyx
论坛版主
帖子: 9203
注册时间: 2006-12-23 13:46
来自: Azores Islands
送出感谢: 0
接收感谢: 1 次
联系:

#2

帖子 skyx » 2007-08-05 13:43

论坛有用wine的帖子,直接用cross不行。
no security measure is worth anything if an attacker has physical access to the machine
05ata
帖子: 79
注册时间: 2006-12-18 14:10
送出感谢: 0
接收感谢: 0

#3

帖子 05ata » 2007-08-05 14:30

貌似现在的wine 0.9.41 wineQQ有问题,没有以前的版本好用
头像
nihui
帖子: 1746
注册时间: 2006-10-21 12:03
来自: Shanghai
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 nihui » 2007-08-05 15:10

crossover6 其实就是 wine 0.9.17........ :idea:
.

私人空间
附有 Magic Linux 2.1 最新开发日志~


미안하다, 사랑한다


欢迎来 #xfce-cn 中文频道~~
回复

回到 “虚拟机和虚拟化”