Vbox从1.4升级至1.5后原来的客户端不能运行了

Kvm、VMware、Virtualbox、Xen、Qemu 等
回复
markpin
帖子: 49
注册时间: 2007-08-03 16:22
送出感谢: 0
接收感谢: 0

Vbox从1.4升级至1.5后原来的客户端不能运行了

#1

帖子 markpin » 2007-09-11 11:13

Vbox从1.4升级至1.5后,原来的客户端运行1.4时安装的xp、2000、linux时都是【异常退出】,不知那位和我的情况一样?有什么办法吗?我是用1.5的程序直接装上去的,是不是这样呢?谢谢高手回答。
我的系统:cpu 64 X2 ubuntu 7。04
上次由 markpin 在 2007-09-12 2:53,总共编辑 1 次。
头像
bones7456
论坛版主
帖子: 8495
注册时间: 2006-04-12 20:05
来自: 杭州
送出感谢: 0
接收感谢: 8 次
联系:

#2

帖子 bones7456 » 2007-09-11 12:12

我这边没有此问题
关注我的blog: ε==3
sanz
帖子: 1008
注册时间: 2006-09-29 5:11
送出感谢: 11 次
接收感谢: 5 次

#3

帖子 sanz » 2007-09-13 20:56

本来1。4有IMAGE后启动总是有问题,我升级后解决了。
但是本来有个游戏可以玩的,现在不能玩了。应该是显示的问题。
Dell D620 -> Asus U44SG
Dapper->Edgy->Feisty->Gutsy->Hardy->Karmic->Lucid -> Oneric -> Precise->Trusty
Python+JS
回复

回到 “虚拟机和虚拟化”