在UBUNTU下能装IE核心的浏览器吗?

Kvm、VMware、Virtualbox、Xen、Qemu 等
回复
amagle
帖子: 28
注册时间: 2007-08-07 22:43
送出感谢: 0
接收感谢: 0
联系:

在UBUNTU下能装IE核心的浏览器吗?

#1

帖子 amagle » 2007-09-19 12:54

要使用支付宝,网上银行,它们只支持IE核心的浏览器


不要说换什么银行之类的,,

只要一个IE核心的浏览器就行
水至清则无鱼.

人至贱则无敌.
头像
aerowolf
帖子: 1731
注册时间: 2006-02-25 17:09
来自: 西安
送出感谢: 33 次
接收感谢: 4 次

#2

帖子 aerowolf » 2007-09-19 13:10

ubuntu下的ie:ie4linux,祝你好运。
头像
woainba15
帖子: 833
注册时间: 2006-11-11 17:14
来自: 浙江宁波
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 woainba15 » 2007-09-19 13:23

http://www.imkeke.cn/?p=190
希望对你有所帮助。。。
时间过得快啊!
回复

回到 “虚拟机和虚拟化”