当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 9 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : vmware server 安装了,不能开打电源??
帖子发表于 : 2007-10-05 15:59 

注册: 2007-02-21 22:12
帖子: 51
送出感谢: 0 次
接收感谢: 0 次
打开电源就提示错误:Unable to change virtual machine power state: The process exited with an error:
End of error message.

这是咋个事阿?


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-10-05 22:09 

注册: 2007-02-21 22:12
帖子: 51
送出感谢: 0 次
接收感谢: 0 次
高人帮忙啊!


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-10-06 16:34 

注册: 2007-02-21 22:12
帖子: 51
送出感谢: 0 次
接收感谢: 0 次
这么大的坛子就没有人帮忙?!???


真伤心!


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-10-10 12:12 

注册: 2006-12-22 20:44
帖子: 183
送出感谢: 0 次
接收感谢: 0 次
好像没有运行的许可,你先卸载干净以后在装一遍试试。或者用sudo vmware-config.pl重新设置一遍。


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-10-14 0:37 

注册: 2007-02-21 22:12
帖子: 51
送出感谢: 0 次
接收感谢: 0 次
把那个vmware文件夹删除了就没事了.


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-10-14 0:51 

注册: 2006-05-30 15:01
帖子: 60
送出感谢: 0 次
接收感谢: 0 次
sowei 写道:
把那个vmware文件夹删除了就没事了.

哪个文件夹?
能否告知?谢谢


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2007-10-14 10:45 

注册: 2007-02-21 22:12
帖子: 51
送出感谢: 0 次
接收感谢: 0 次
貌似7.04安装vmware server 要补丁....我把原来在添加删除里面安装的删除之后,在官网下载的1.03..然后又找了个补丁才安装上...


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2007-10-14 10:48 

注册: 2007-02-21 22:12
帖子: 51
送出感谢: 0 次
接收感谢: 0 次
http://www.5iubuntu.com/CUDN/entry/%E5% ... 3%85vmware

这里看看!


页首
 用户资料  
 
9 楼 
 文章标题 :
帖子发表于 : 2007-10-14 10:55 

注册: 2007-02-21 22:12
帖子: 51
送出感谢: 0 次
接收感谢: 0 次
删除/etc/vmware目录


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 9 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译