当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 3 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 在7.10里,能够安装vmplayer吗?
帖子发表于 : 2007-11-07 1:21 

注册: 2007-06-26 19:02
帖子: 22
送出感谢: 0 次
接收感谢: 0 次
试过用压缩文件和 添加/删除程序都不能安装.

显示错误:无法将VMware Player安装到您的计算机类型(i386)。应用程序需要特殊的硬件或者提供者不再支持您的计算机类型。

请问:有解决方法吗?


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-11-10 22:26 

注册: 2005-07-07 9:13
帖子: 93
送出感谢: 0 次
接收感谢: 0 次
我也遇到过楼主的问题,后来到vmware的官网上下载一个,安装过程比较顺利,现在一直使用vmware player

不知道为什么7.10会出现那样的提示?


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-11-11 18:37 

注册: 2007-06-26 19:02
帖子: 22
送出感谢: 0 次
接收感谢: 0 次
请前辈提供一下版本号,我们可以不被710忽悠!


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 3 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 5 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译