大家来谈谈neovim呗

Vim、Emacs配置和使用
回复
头像
noble_out
帖子: 150
注册时间: 2012-04-20 15:58
系统: ubuntu12.04+windows8
来自: 中华人民共和国
送出感谢: 2 次
接收感谢: 0
联系:

大家来谈谈neovim呗

#1

帖子 noble_out » 2015-11-03 10:59

如题
头像
astolia
论坛版主
帖子: 3155
注册时间: 2008-09-18 13:11
送出感谢: 1 次
接收感谢: 528 次

Re: 大家来谈谈neovim呗

#2

帖子 astolia » 2015-11-03 16:10

有什么好谈的?
刚发布了第一个里程碑0.1.0版,发布时还写错成了0.0.1
头像
lilydjwg
论坛版主
帖子: 4163
注册时间: 2009-04-11 23:46
系统: Arch Linux
送出感谢: 11 次
接收感谢: 127 次
联系:

Re: 大家来谈谈neovim呗

#3

帖子 lilydjwg » 2015-11-11 1:33

不支持 +lua 和 +ruby,有两个插件还用不了。
回复

回到 “Vim和Emacs”