eclipse不好使,高手帮忙!

Vim、Emacs配置和使用
回复
blsnow
帖子: 9
注册时间: 2007-05-19 23:36
送出感谢: 0
接收感谢: 0

eclipse不好使,高手帮忙!

#1

帖子 blsnow » 2007-05-23 18:07

我下载安装了eclipseJDK3..2,进入工作环境结果发现打不开文件,这是为什么?是不是因为没有jre的缘故?急!
逐风
帖子: 1
注册时间: 2007-05-31 13:33
送出感谢: 0
接收感谢: 0

#2

帖子 逐风 » 2007-05-31 13:38

文件的encoding和eclipse的encoding是否一至?
eclipse的encoding可以在 Preference -> General -> Editors -> Text file encoding 设置。
回复

回到 “Vim和Emacs”