当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 2 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]7.10的配置问题
帖子发表于 : 2008-01-28 11:59 

注册: 2008-01-25 16:29
帖子: 2
送出感谢: 0 次
接收感谢: 0 次
--------------------------------------------------------------------------------

安装7。10后,系统默认安装的libc6 是 2.6.1版本的,但是libc6-dev需要的是 2.3.? 版本的,如何解决这个问题呢?

:x


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-01-28 12:05 
头像

注册: 2006-04-12 20:05
帖子: 8495
地址: 杭州
送出感谢: 0 次
接收感谢: 8
你是什么版本的libc6-dev?
引用:
软件包: libc6-dev
状态: 已安装
自动安装: 是
版本号: 2.6.1-1ubuntu10
优先级: 可选
部分: libdevel
维护者: Ubuntu Core developers <ubuntu-devel-discuss@lists.ubuntu.com>
未压缩尺寸: 13.3M
依赖于: libc6 (= 2.6.1-1ubuntu10), linux-libc-dev


_________________
关注我的blog: ε==3


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 2 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译