开发需要用md5函数,需要装哪个开发包?

C、C++和Java语言
回复
freehorse
帖子: 7
注册时间: 2006-03-02 9:40
来自: Beijing
送出感谢: 0
接收感谢: 0

开发需要用md5函数,需要装哪个开发包?

#1

帖子 freehorse » 2006-03-22 13:34

如题。
boliang319
帖子: 50
注册时间: 2006-03-17 20:06
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 boliang319 » 2006-04-20 0:16

网上现成的md5的源代码多了去了,随便找一个不就行了,不用装库吧?
fuhuizn
帖子: 738
注册时间: 2006-01-06 22:55
系统: ubuntu
送出感谢: 0
接收感谢: 13 次
联系:

#3

帖子 fuhuizn » 2006-04-23 10:32

boliang319 写了:网上现成的md5的源代码多了去了,随便找一个不就行了,不用装库吧?
openssl 就有,基本上每个发行版都带
回复

回到 “C/C++/Java”