gcc4.2.3兼容gcc3.4.1吗

C、C++和Java语言
回复
liuzhiguang
帖子: 10
注册时间: 2008-09-12 13:19
送出感谢: 0
接收感谢: 0

gcc4.2.3兼容gcc3.4.1吗

#1

帖子 liuzhiguang » 2008-10-21 18:50

gcc4.2.3兼容gcc3.4.1吗?如果不兼容,可以在ubuntu上安装gcc3.4.1吗?如何在ubuntu上安装gcc3.4.1呢
回复

回到 “C/C++/Java”