[问题]关于glip安装的问题

C、C++和Java语言
回复
eqi
帖子: 5
注册时间: 2006-06-04 9:10
送出感谢: 0
接收感谢: 0

[问题]关于glip安装的问题

#1

帖子 eqi » 2006-06-05 11:14

我按照Anjuta中的步骤一步一步向下运行,最后在生成创建文件时出错:
××Error××You must have 'glib' install
各位高手我该怎么安装才可以正常工作呢??
谢谢了
回复

回到 “C/C++/Java”