edgy源里的eclipse cdt好像有点问题

C、C++和Java语言
回复
头像
extraf
帖子: 104
注册时间: 2005-11-24 12:26
送出感谢: 0
接收感谢: 0
联系:

edgy源里的eclipse cdt好像有点问题

#1

帖子 extraf » 2006-11-06 9:18

edgy的eclipse是3.2的,但是cdt却是3.0的,如果直接安装使用cdt的话会出错导致不能启动,我到eclipse网站下的新版cdt之后就好了
头像
yangcheng
帖子: 498
注册时间: 2005-09-27 18:24
来自: 杭州
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 yangcheng » 2006-11-09 17:04

bug report吧
不过我觉得象eclipse这种软件还是直接下比较好 apt-get 反而弄一堆不需要的东东
回复

回到 “C/C++/Java”