请问:使用asm/processor.h: 要装什么包呢?

C、C++和Java语言
回复
头像
lysting
帖子: 41
注册时间: 2006-07-13 11:43
来自: 深圳
送出感谢: 0
接收感谢: 0
联系:

请问:使用asm/processor.h: 要装什么包呢?

#1

帖子 lysting » 2007-04-01 11:47

版本是 6.10 ,折腾了一会,还是没解决.... 我的6.06是可以,也不知道当时到底是怎么装的 -_#!
头像
lysting
帖子: 41
注册时间: 2006-07-13 11:43
来自: 深圳
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 lysting » 2007-04-01 15:08

I looks like asm/system.h exists in dapper, but not in edgy. This must mean that asm/system.h was deprecated, and glheretic never updated. If so, could someone please post how the source should be updated and/or how I can hack my system.... thanks advance
回复

回到 “C/C++/Java”