当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 3 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 编译linux -0.11提示没有gas?
帖子发表于 : 2007-06-14 17:25 

注册: 2007-06-12 19:07
帖子: 7
送出感谢: 0 次
接收感谢: 0 次
RT,应该安装什么包?我都装了binuntils了...只有as阿。。。晕


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-06-14 18:20 
头像

注册: 2007-04-03 9:52
帖子: 353
送出感谢: 0 次
接收感谢: 0 次
FYI: "AS" is the portable GNU assembler


_________________
TODO LIST:
1.valgrind:
2.gcov:
3.cppuint:未在Linux中使用
4.PostgreSQL:unixODBC
5.Doxygen:UTF8 中文问题,生成LaTex文档问题
6.LaTex:明确安装问题,UTF8 中文字体问题


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-06-15 9:25 

注册: 2007-06-12 19:07
帖子: 7
送出感谢: 0 次
接收感谢: 0 次
但是编译的时候我自己用了ln -s as gas,然后make 提示有些选项不支持啊


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 3 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译