当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : tomcat 该用什么版本?
帖子发表于 : 2007-11-01 21:27 

注册: 2007-11-01 17:48
帖子: 7
送出感谢: 0 次
接收感谢: 0 次
ubuntu 7.10 我用的是eclipse 3.3.1.1 该下什么版本的tomcat?


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-11-02 14:56 
头像

注册: 2006-12-20 18:41
帖子: 776
送出感谢: 0 次
接收感谢: 0 次
3.3应该可以支持到tomcat6了吧
一般 5.0.x 5.5.x 6.0.x 都能用,只是配置有点不同


_________________
尽情享受生活~

Welcome to AutumnHealth's blog:
http://forum.ubuntu.org.cn/weblog.php?w=1421
http://blog.csdn.net/autumnhealth


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-11-04 21:05 

注册: 2007-06-05 6:59
帖子: 31
地址: ccut
送出感谢: 0 次
接收感谢: 0 次
5.5据说听快


_________________
如果度不过那不可度海,将成为这海中捞不起的沙
————shiren1118《纸帆船》


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-11-06 0:01 

注册: 2006-10-10 13:01
帖子: 231
送出感谢: 0 次
接收感谢: 0 次
推荐5.5吧。


_________________
努力不一定成功,但放弃注定要失败!
授人与鱼,不如授人与渔!


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-11-06 20:09 

注册: 2007-10-30 19:54
帖子: 5
送出感谢: 0 次
接收感谢: 0 次
lz 你用eclipse的时候有没提示内存不足哦 有的话是怎么解决的


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译