当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题] 我的ie4linux ,一片空白
帖子发表于 : 2008-01-14 17:37 

注册: 2007-10-24 17:56
帖子: 111
送出感谢: 0 次
接收感谢: 0 次
如图!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!


附件:
文件注释: 重装wine和ie4linux结果还是一样
Screenshot 6.0.png [9.66 KiB]
被下载 16 次
Screenshot-没有可以显示的页面 - Microsoft Internet Explorer 6.0.png
Screenshot-没有可以显示的页面 - Microsoft Internet Explorer 6.0.png [ 21.94 KiB | 被浏览 589 次 ]

页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-01-24 16:10 

注册: 2007-10-24 17:56
帖子: 111
送出感谢: 0 次
接收感谢: 0 次
难道就没有人知道是怎么回事吗????????????????????????


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-01-24 17:12 

注册: 2006-01-12 8:15
帖子: 46
送出感谢: 0 次
接收感谢: 0 次
删除~/.ies4linux/ie6/user.reg文件中
[Control Panel\\Colors] 1201144874
段下的行


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-01-24 19:55 

注册: 2006-10-23 7:58
帖子: 227
送出感谢: 0 次
接收感谢: 0 次
别用最wine就好了


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-01-24 22:29 

注册: 2007-10-24 17:56
帖子: 111
送出感谢: 0 次
接收感谢: 0 次
dpmcl 写道:
删除~/.ies4linux/ie6/user.reg文件中
[Control Panel\\Colors] 1201144874
段下的行



果然,谢谢


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-01-24 23:11 
头像

注册: 2007-12-28 10:28
帖子: 28
地址: HEU
送出感谢: 0 次
接收感谢: 0 次
可以具体说一下是改哪里吗?我的配置文件里没有这个代码,都是120118开头的


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-01-27 11:10 
头像

注册: 2007-02-03 21:40
帖子: 328
地址: 花花世界
送出感谢: 0 次
接收感谢: 1
只要是[Control Panel\\Colors] ******(这个数字不一定)下的都删除行了!!
我也遇到这个问题,谢谢!!


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译