当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 求助,我的qq出了问题
帖子发表于 : 2006-02-22 15:33 

注册: 2005-11-29 15:00
帖子: 6
送出感谢: 0 次
接收感谢: 0 次
我在Windows下确认了我的QQ的密码是正确的。为什么在Ubuntu下面的LumaQQ里面的密码输入后,总是提示密码不正确的?如果想下载新的版本并且安装,原来的版本是不是要卸载?如果要卸载怎样卸载?新的版本去哪里找,怎么安装啊。 求高手指教,谢谢!


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2006-02-22 16:16 
头像

注册: 2005-10-05 11:31
帖子: 775
送出感谢: 0 次
接收感谢: 0 次
我使用LumaQQ倒是没有遇到问题,如果您确认操作没有问题,那么不妨使用Gaim+OpenQ登录QQ……
而且用Java写的 LumaQQ运行很慢 …… 我个人更加喜欢Gaim ^_^


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2006-02-23 14:53 

注册: 2005-11-29 15:00
帖子: 6
送出感谢: 0 次
接收感谢: 0 次
谢谢你的回复,不过你说的我也不太懂,你说的用Gaim+OpenQ启动qq我不明白是怎么回事,我是刚刚用这个系统,什么也不懂,能说的具体点吗?谢谢!


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2006-02-23 15:07 
头像

注册: 2005-10-05 11:31
帖子: 775
送出感谢: 0 次
接收感谢: 0 次
Gaim是多协议的IM软件,而OpenQ则是让它支持QQ通讯协议的一个插件。终端输入"sudo apt-get install openq"即可以安装openq。


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2006-02-23 15:22 

注册: 2005-11-29 15:00
帖子: 6
送出感谢: 0 次
接收感谢: 0 次
多谢指教 :)


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2006-02-28 10:11 

注册: 2006-02-28 10:00
帖子: 8
送出感谢: 0 次
接收感谢: 0 次
试一下。。谢谢。。


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2006-02-28 10:15 

注册: 2006-02-28 10:00
帖子: 8
送出感谢: 0 次
接收感谢: 0 次
进不去啊。总是提示断线,这是怎么回事呢?


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译