[问题]请问能不能把swiftfox的版本降到2.0的版本

上网、浏览、聊天、下载等
回复
头像
docohou
帖子: 13
注册时间: 2008-02-21 23:17
送出感谢: 0
接收感谢: 0
联系:

[问题]请问能不能把swiftfox的版本降到2.0的版本

#1

帖子 docohou » 2008-03-05 21:12

我的swiftfox的版本是3.0b4pre
很多插件都不能用。
请问能不能通过将版本而不是把它删掉再裝2.0.0.6的版本
谢谢
dbzhang800
帖子: 3182
注册时间: 2006-03-10 15:10
来自: xi'an China
送出感谢: 0
接收感谢: 2 次
联系:

Re: [问题]请问能不能把swiftfox的版本降到2.0的版本

#2

帖子 dbzhang800 » 2008-03-05 21:14

docohou 写了:我的swiftfox的版本是3.0b4pre
很多插件都不能用。
请问能不能通过将版本而不是把它删掉再裝2.0.0.6的版本
谢谢
删掉再重装好一点,一般来说
回复

回到 “因特网相关软件”