当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [已解决]今天升级后,pidgin的飞信登不了啦
帖子发表于 : 2008-04-08 20:12 

注册: 2007-05-06 2:18
帖子: 527
送出感谢: 0 次
接收感谢: 0 次
问题就出在今天的系统升级,pidgin有也升级包


_________________
我的PGP公钥


最后由 onlyiknow 编辑于 2008-04-08 20:45,总共编辑了 1 次

页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-04-08 20:19 
头像

注册: 2007-11-22 10:20
帖子: 3406
地址: 北京
送出感谢: 0 次
接收感谢: 1
是。
pidgin从2.4升到2.4.1。
我是8.04的,fetion没有问题。
你换一个新一点儿的fetion好了。


_________________
lenovo Thinkpad R60i 0657 LHC
windowsXP……准备换回ubuntu了。

Twitter: @carbont


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-04-08 20:42 

注册: 2007-05-06 2:18
帖子: 527
送出感谢: 0 次
接收感谢: 0 次
0.97-1算不算新啊


_________________
我的PGP公钥


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-04-08 20:43 

注册: 2007-05-06 2:18
帖子: 527
送出感谢: 0 次
接收感谢: 0 次
见鬼了,现在可以了


_________________
我的PGP公钥


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-04-08 20:47 
头像

注册: 2007-11-22 10:20
帖子: 3406
地址: 北京
送出感谢: 0 次
接收感谢: 1
onlyiknow 写道:
0.97-1算不算新啊
好像我也是这个版本的……
那就不太清楚。
你什么系统版本呀??


_________________
lenovo Thinkpad R60i 0657 LHC
windowsXP……准备换回ubuntu了。

Twitter: @carbont


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-04-08 21:20 

注册: 2007-05-06 2:18
帖子: 527
送出感谢: 0 次
接收感谢: 0 次
和你一样,能在今天升到2.4.1的肯定是8.04的吧
7.10应该没有


_________________
我的PGP公钥


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-04-08 23:52 
头像

注册: 2007-11-22 10:20
帖子: 3406
地址: 北京
送出感谢: 0 次
接收感谢: 1
onlyiknow 写道:
和你一样,能在今天升到2.4.1的肯定是8.04的吧
7.10应该没有
重装一下好了--我昨天给人装的7.10,今天给他装的pidgin,也升到2.4.1也没有问题。


_________________
lenovo Thinkpad R60i 0657 LHC
windowsXP……准备换回ubuntu了。

Twitter: @carbont


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译