pidgin啊。。。

上网、浏览、聊天、下载等
回复
头像
tlhl28
帖子: 474
注册时间: 2006-09-02 18:58
来自: 深圳
送出感谢: 0
接收感谢: 0

pidgin啊。。。

#1

帖子 tlhl28 » 2008-04-28 20:49

又来。。。

代码: 全选

(20:49:01) QQ: Try extract GB msg: 您的QQ版本过低,为了保护您的帐号安全,请到http://im.qq.com升级到最新版的QQ。

系统默认的pidgin
------
ThinkPad·R60i-0657LN1
Ubuntu 8.04 . Hardy Heron+XP
------
hlbb
帖子: 42
注册时间: 2008-04-17 21:07
送出感谢: 0
接收感谢: 0

#2

帖子 hlbb » 2008-04-29 22:34

呵呵 果然是一些人行,一些人就不行阿.我这里好好的.
anandayang
帖子: 138
注册时间: 2008-01-24 16:24
送出感谢: 0
接收感谢: 0

#3

帖子 anandayang » 2008-04-29 23:25

我的最近也经常不行了,后来到win下一看,我的帐户需要验证, 登陆后再回到linux就可以登陆了,是tencent搞的鬼啊
头像
tlhl28
帖子: 474
注册时间: 2006-09-02 18:58
来自: 深圳
送出感谢: 0
接收感谢: 0

#4

帖子 tlhl28 » 2008-05-04 10:35

恩,的确是这个原因.
可能我们在pidgin登陆被tencent服务器认为是非法登陆(防盗号的机制吧...),
我已经在WIN认证登陆了好几天了,还要继续认证......,还被要求激活过..
------
ThinkPad·R60i-0657LN1
Ubuntu 8.04 . Hardy Heron+XP
------
回复

回到 “因特网相关软件”