lumaqq安装问题!!

上网、浏览、聊天、下载等
回复
lyly
帖子: 4
注册时间: 2006-03-26 23:10
送出感谢: 0
接收感谢: 0

lumaqq安装问题!!

#1

帖子 lyly » 2006-03-26 23:14

装的是with jre版
显示(process:9327): Gdk-WARNING **: locale not supported by Xlib

(process:9327): Gdk-WARNING **: cannot set locale modifiers

(<unknown>:9327): Gdk-WARNING **: Error converting from UTF-8 to STRING: 不支持 从字符集“UTF-8”到“ISO-8859-1”的转换

(<unknown>:9327): Gdk-WARNING **: Error converting from UTF-8 to STRING: 不支持 从字符集“UTF-8”到“ISO-8859-1”的转换

(SWT:9327): Gtk-WARNING **: /usr/lib/gtk-2.0/2.4.0/engines/libclearlooks.so: \xce޷\xa8\xb4
lyly
帖子: 4
注册时间: 2006-03-26 23:10
送出感谢: 0
接收感谢: 0

#2

帖子 lyly » 2006-03-26 23:16

Gdk-WARNING **: locale not supported by Xlib ????????
回复

回到 “因特网相关软件”