当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 15 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 8.04中pidgin来消息时任务栏不闪烁了
帖子发表于 : 2008-05-01 3:34 
头像

注册: 2008-01-14 17:30
帖子: 24
送出感谢: 0 次
接收感谢: 0 次
7.10时是可以的。

来新消息时System Tray也就是右上角的托盘pidgin图标是可以闪烁的,但是在聊天过程中如果切换窗口,来新消息后屏幕下方的任务栏里pidgin窗口不会闪烁,所以不留意的话不会发现有新消息,请问有人遇到过这种情况吗?谢谢!


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-05-02 4:04 
头像

注册: 2008-01-14 17:30
帖子: 24
送出感谢: 0 次
接收感谢: 0 次
没有人遇到过吗?


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-05-02 9:31 

注册: 2005-05-26 9:49
帖子: 13
送出感谢: 0 次
接收感谢: 0 次
是有这个问题


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-05-07 1:29 
头像

注册: 2008-01-14 17:30
帖子: 24
送出感谢: 0 次
接收感谢: 0 次
顶一下


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-05-08 13:08 
头像

注册: 2008-04-26 17:15
帖子: 83
送出感谢: 0 次
接收感谢: 0 次
对啊,只有面板上面会闪,一般都是看任务表的。
有人解决了吗?
还有怎样屏蔽QQ群的消息呀?


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-05-08 13:14 
头像

注册: 2007-09-16 13:33
帖子: 226
送出感谢: 0 次
接收感谢: 0 次
我的eva也不闪烁。


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-05-09 14:23 
头像

注册: 2008-01-14 17:30
帖子: 24
送出感谢: 0 次
接收感谢: 0 次
奇怪阿,难道是这个版本Gnome的问题?我用的是Ubuntu


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2008-05-13 5:50 
头像

注册: 2008-01-14 17:30
帖子: 24
送出感谢: 0 次
接收感谢: 0 次
up


页首
 用户资料  
 
9 楼 
 文章标题 :
帖子发表于 : 2008-05-22 12:45 
头像

注册: 2008-01-14 17:30
帖子: 24
送出感谢: 0 次
接收感谢: 0 次
up again!

Eva QQ也有同样的问题,system tray闪烁,但任务栏上没提示


页首
 用户资料  
 
10 楼 
 文章标题 :
帖子发表于 : 2008-05-22 18:39 

注册: 2007-06-29 15:01
帖子: 15
送出感谢: 0 次
接收感谢: 0 次
同问


页首
 用户资料  
 
11 楼 
 文章标题 :
帖子发表于 : 2008-05-29 13:24 
头像

注册: 2008-01-14 17:30
帖子: 24
送出感谢: 0 次
接收感谢: 0 次
up


页首
 用户资料  
 
12 楼 
 文章标题 :
帖子发表于 : 2008-05-29 14:42 
头像

注册: 2007-12-08 23:33
帖子: 4088
地址: SCUT-guangzhou
送出感谢: 0 次
接收感谢: 0 次
应该是compiz的问题吧~~我也有这个问题,发现打开compiz就可以了


页首
 用户资料  
 
13 楼 
 文章标题 :
帖子发表于 : 2008-05-29 21:28 

注册: 2007-11-15 7:47
帖子: 209
送出感谢: 0 次
接收感谢: 0 次
打开 工具-> 插件,选中其中的“消息通知”,再试试,应该可以了


页首
 用户资料  
 
14 楼 
 文章标题 : QQ问题
帖子发表于 : 2008-05-29 22:52 
头像

注册: 2008-01-15 21:55
帖子: 31
送出感谢: 2
接收感谢: 0 次
想请教一下,我的wubi安装的ubuntu8.04,一直用路由器加ADSL上网,以前上网都可以上EVA,LUMAQQ,和PIDGIN都可以上QQ,可是今天上网,网页可以打开,SKYPE聊天也可以打开,但是LUMAQQ等不了QQ,一登录说遇到未知错误,然后用EVA登录,一闪就没了,打开,还是如此,最后就卡在39%的地方不动了,关闭了用PIDGIN登QQ,还是不行,提示登录失败!!!
请你能帮我解答这个问题???万分感谢!!!!


页首
 用户资料  
 
15 楼 
 文章标题 :
帖子发表于 : 2008-05-30 12:20 
头像

注册: 2008-01-14 17:30
帖子: 24
送出感谢: 0 次
接收感谢: 0 次
rgaobj 写道:
打开 工具-> 插件,选中其中的“消息通知”,再试试,应该可以了


你说的没错!解决了!
pidgin的问题解决了,但是Eva QQ还是存在这个问题:(不知这个怎么解决?


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 15 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译