[问题]firefox 3不支持窗体函数?

上网、浏览、聊天、下载等
回复
头像
kopision
帖子: 578
注册时间: 2007-05-06 18:11
送出感谢: 0
接收感谢: 0

[问题]firefox 3不支持窗体函数?

#1

帖子 kopision » 2008-06-16 22:10

上卓博网找工作的时候顺手点了下它的检测浏览器功能,居然说我的firefox3不支持窗体函数?搞笑的是要求使用IE6或Firefox2以上的版本浏览……难道真的是我设置有误?
附件
Screenshot.jpg
……
回复

回到 “因特网相关软件”