当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 13 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [已解决]下载最新的evaQQ,联网时提示evaQQ版本过低上不了
帖子发表于 : 2008-07-05 22:11 

注册: 2008-05-30 14:12
帖子: 31
送出感谢: 0 次
接收感谢: 0 次
我用sudo apt-get install eva 下了evaQQ,下载过程中看版本是0.4.99,下下来后运行时,窗口上版本却是0.4.1,然后连的时候总是提示版本太低无法连进去。用pidgin时选QQ却总是连不进去,设置上感觉没问题,求助各位大大帮忙了


最后由 wickay 编辑于 2008-07-16 18:44,总共编辑了 1 次

页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-07-05 23:14 

注册: 2008-05-13 22:02
帖子: 69
送出感谢: 0 次
接收感谢: 0 次
我的也是新利得里装的啊,那个图片估计是作者偷懒没换吧,我的qq可以上的,你换个qq试试看,难道是挑号


页首
 用户资料  
 
3 楼 
 文章标题 : 突然能上了,晕了
帖子发表于 : 2008-07-12 22:14 

注册: 2008-05-30 14:12
帖子: 31
送出感谢: 0 次
接收感谢: 0 次
之前我是下lumaQQ,能上,只是容易掉线,今天心血来潮用了pidgin和eva,结果居然都能上了,不知道为啥


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-07-12 22:39 

注册: 2008-04-22 9:36
帖子: 36
送出感谢: 0 次
接收感谢: 0 次
我是直接用不了,登录的时候直接关闭了


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-07-13 1:47 
头像

注册: 2005-09-27 18:24
帖子: 498
地址: 杭州
送出感谢: 0 次
接收感谢: 0 次
这个月tx的linux qq就要出来了吧


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-07-13 16:53 
头像

注册: 2007-12-07 12:49
帖子: 1033
地址: Tree New Bee
系统: winnux10
送出感谢: 2
接收感谢: 14
yangcheng 写道:
这个月tx的linux qq就要出来了吧


上个月看到是给爱国者的一个mid里的嵌入式linux定制的,样子很囧,不知道这回怎样


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-07-19 18:49 
头像

注册: 2007-07-10 10:52
帖子: 38
送出感谢: 0 次
接收感谢: 0 次
楼主怎么解决的?
我这还是用不了


something wrong:您的QQ版本过低,为了保护您的帐号安全,请到http://im.qq.com升级到最新版的QQ。


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2008-07-22 16:16 

注册: 2006-03-31 17:48
帖子: 46
送出感谢: 0 次
接收感谢: 0 次
scrutator 写道:
楼主怎么解决的?
我这还是用不了


something wrong:您的QQ版本过低,为了保护您的帐号安全,请到http://im.qq.com升级到最新版的QQ。


到官方网站上骗它说你密码丢了,重置一个,回eva就能登录了


页首
 用户资料  
 
9 楼 
 文章标题 :
帖子发表于 : 2008-07-22 18:00 
头像

注册: 2007-11-07 11:22
帖子: 9
送出感谢: 0 次
接收感谢: 0 次
为何我的安装好以后,登录一下就消失了 :cry:


页首
 用户资料  
 
10 楼 
 文章标题 :
帖子发表于 : 2008-07-23 8:55 

注册: 2006-03-31 17:48
帖子: 46
送出感谢: 0 次
接收感谢: 0 次
Hengzer 写道:
为何我的安装好以后,登录一下就消失了 :cry:


卸掉apt安装的eva,下载同版本打补丁后的eva_0.4.921bugfix54_i386.deb安装即可


页首
 用户资料  
 
11 楼 
 文章标题 :
帖子发表于 : 2008-07-24 14:43 
头像

注册: 2008-04-18 22:47
帖子: 337
地址: 中国上海
送出感谢: 0 次
接收感谢: 0 次
eva好用吗?我回去也装一个试试,有人能截个eva的界面图出来看看吗?


_________________
代码:
sudo apt-get install girlfriend
正在读取软件包列表... 完成
正在分析软件包的依赖关系树... 完成
有一些软件包无法被安装。
下列的信息可能会对解决问题有所帮助:
下列的软件包有不能满足的依赖关系:
girlfiend: 依赖: house但是它将不会被安装
girlfiend: 依赖: car但是它将不会被安装
house,car: 依赖: money但是它将不会被安装
E: 无法安装的软件包


页首
 用户资料  
 
12 楼 
 文章标题 :
帖子发表于 : 2008-07-26 11:27 
头像

注册: 2006-04-20 13:54
帖子: 79
送出感谢: 0 次
接收感谢: 0 次
I use pidgin, it is not as same as QQ for windows. QQ group is a big problem.


页首
 用户资料  
 
13 楼 
 文章标题 :
帖子发表于 : 2008-07-26 13:44 

注册: 2008-05-17 8:45
帖子: 11
送出感谢: 0 次
接收感谢: 0 次
我也有过同样问题,不过卸载后更新了系统软件包,sudo apt-get install eva ,又可以用了!
具体原因我也不清楚!


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 13 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译